Sorting It All Out : Not the coolest, but

다운로드

1.3을 비스타에서 설치할 경우에 몇가지 문제가 있었다고 합니다. (위의 블로그 링크에 문제들로의 링크가 있습니다) 1.4에서 이들을 해결하였습니다. 참고로 .NET Framework 2.0이 있어야 됩니다.^^