Sicherheitsempfehlung 2755801 aufgrund von Adobe Flash Player-Problemen überarbeitet

IEBlog Deutsch

Blog des Internet Explorer-Entwicklerteams

Sicherheitsempfehlung 2755801 aufgrund von Adobe Flash Player-Problemen überarbeitet

  • Comments 0

Wir haben heute ein Update veröffentlicht, das Sicherheitslücken in Adobe Flash Player in Internet Explorer 10 unter Windows 8 schließt. Die meisten Kunden verwenden automatische Updates und müssen keine Maßnahmen ergreifen, da das Update automatisch heruntergeladen und installiert wird. Wir empfehlen allen Benutzern, die Aktualisierungen manuell durchführen, dieses Update umgehend anzuwenden.

Dieses Update schließt die Sicherheitslücken in Adobe Flash Player durch Aktualisieren der betroffenen Adobe Flash-Binärdateien, die in Internet Explorer 10 enthalten sind. Weitere Informationen finden Sie in der Sicherheitsempfehlung.

— Vishwac Sena Kannan, Program Manager, Internet Explorer