Hallo zusammen,

Auch heute gibt es wieder eienn Hotfix:

Folgendes Problem ist adressiert

App-V 5.0 Sp1 kann mit PackageSourceRoot Einträgen nicht umgehen, die mehr als ein Level tief sind.

Dieser Fix ist im SP2 enthalten.

Dieser Hotfix ist nur für den Client

KB Nummer ist: 2897085

Build ist: 5.0.1219.0

Schönen Gruß

Sebastian Gernert - Escalation Engineer App-V