Si vous utilisez un Point de Synchronisation Asset Intelligence ou Asset Intelligence Synchronization Point (AISP), le correctif kb2733615 vous concerne. En effet, un certificat utilisé par l’AISP expire en septembre et passé cette date, la synchronisation ne pourra plus fonctionner.